<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="resource-type" content="document" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="content-language" content="it_IT">
<meta name="copyright" content="Copyright (c)2012-2018 Deer Waves. All Rights Reserved.">
<meta name="keywords" content="Bowie, cohen, david bowie, font, grafia, leonard cohen, songwriters font, ">
<meta name="description" content="">
<link rel="alternate" type="application/rss+xml" title="DeerWaves" href="http://www.deerwaves.com/feed"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/favicon-16x16.png">
<link rel="manifest" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/manifest.json">
<meta name="apple-mobile-web-app-title" content="Deer Waves">
<meta name="application-name" content="Deer Waves">
<meta name="theme-color" content="#ffffff">
<title>  Puoi scaricare i font ispirati alle grafie di David Bowie, Kurt Cobain, John Lennon e Leonard Cohen | Deer Waves</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-28171082-1', 'auto');
ga('send', 'pageview');
</script>
<script src='//deerwaves.com/wp-content/cache/wpfc-minified/72710883dd1e02953e6288d6d92af2f1/1523193492index.js' type="text/javascript"></script>
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/jquery.min.js"></script> -->
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/js.cookie.js"></script> -->
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/general.js" type="text/javascript"></script> -->
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,700,700i|Roboto:500,700" rel="stylesheet">
<!-- <link rel="stylesheet" href="http://deerwaves.com/wp-content/themes/deerwaves3/style.css"> -->
<!-- <link rel="stylesheet" href="http://deerwaves.com/wp-content/themes/deerwaves3/css/deerwaves.css"> -->
<link rel="stylesheet" type="text/css" href="//deerwaves.com/wp-content/cache/wpfc-minified/7fcd0b2d4ac88a268b5f3500248be040/1523193492index.css" media="all"/>
<meta property="og:url"                content="http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen">
<meta property="og:type"               content="article">
<meta property="og:title"              content="Puoi scaricare i font ispirati alle grafie di David Bowie, Kurt Cobain, John Lennon e Leonard Cohen">
<meta property="og:description"        content="Per infrangere il muro delle convenzioni borghesi sul word è arrivato Songwriters Font: l&#8217;ardito progetto darà agli scritti un&#8217;aria maledettamente più audace e poetica. Fuor di ironia, si tratta di un&#8217;interessante processo di digitalizzazione, ispirata agli appunti olografi di alcuni dei più importanti autori del nostro tempo: David Bowie, John Lennon, Leonard Cohen e Kurt [&hellip;]">
<meta property="og:image"              content="http://deerwaves.com/wp-content/uploads/2018/04/Songwriters-Fonts-e1523347699594.jpg">
<meta property="og:site_name"          content="http://deerwaves.com">
<meta property="fb:app_id"             content="272147516480547">
<meta property="article:author"        content="">
<script src='http://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=272147516480547";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<body class="post-template-default single single-post postid-138438 single-format-standard category-storie">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAB0qqjikE63v0bP"></script>
<header>
<div class="header-container">
<div class="logo">
<a href="/"><img src="http://deerwaves.com/wp-content/themes/deerwaves3/images/logo.svg" /></a>
</div>
<nav>
<ul>
<div class="head-social clearfix">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.twitter.com/deerwaves/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/deerwaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/chi-siamo"><i class="fa fa-envelope" aria-hidden="true"></i></a>
</div>
<div class="categories">
<h4>Categorie</h4>
<li><a href="/news/">NEWS</a></li>
<li>
<span class="dropdown">RECENSIONI</span>
<div class="dropped">
<a href="/recensioni/album">ALBUM</a>
<a href="/recensioni/concerti">CONCERTI</a>
</div>
</li>
<li><a href="/storie">STORIE</a></li>
<li><a href="/calendario">CALENDARIO</a></li>
<li>
<span class="dropdown">ALTRO</span>
<div class="dropped">
<a href="/contest">CONTEST</a>
<a href="/interviste">INTERVISTE</a>
<a href="/hype">HYPE</a>
<a href="/mixtapes">MIXTAPES</a>
<a href="/classifiche">CLASSIFICHE</a>
</div>
</li>
<li><a class="tvcinema" href="/tvcinema">TV&amp;CINEMA</a></li>
</div>
</ul>
</nav>
<div class="search">
<a class="toggle-search" href="#">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
<form method="get" class="search-input-header" action="http://deerwaves.com">
<input autocomplete="off" type="search" name="s" value placeholder="Cerca..." onfocus="this.value = this.value;">
</form>
</div>
<div class="head-social">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/DeerWaves"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/deerwaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/chi-siamo"><i class="fa fa-envelope" aria-hidden="true"></i></a>
</div>
</div>
</header>
<div class="adv_home">
<script type="text/javascript">
sas.call("std", {
siteId:		98321,	//
pageId:		641578,	// Pagina : DeerWaves/ros
formatId: 	38765,	// Formato : Skin 1x1
target:		''	// Targeting
});
</script>
<script type="text/javascript">
sas.call("std", {
siteId:		98321,	//
pageId:		641578,	// Pagina : DeerWaves/ros
formatId: 	38762,	// Formato : Masthead standard 1x1
target:		''	// Targeting
});
</script>
</div>
<div class="supercontainer">
<div class="container clearfix">
<article class="sm12 md8 lg8 ">
<h1>Puoi scaricare i font ispirati alle grafie di David Bowie, Kurt Cobain, John Lennon e Leonard Cohen</h1>
<div class="meta-container-small clearfix">
<div class="author-img" style="background: url(http://gravatar.com/avatar/8f4d9bcc932134848643066b9cd2bc3d?s=80&d=mm"); ></div>
<span class="author-name"><a href="http://deerwaves.com/author/manja">Giuseppe Mangiameli</a> | </span>
<span class="post-date">10 aprile 2018</span>
<span class="post-category">in <a href="http://deerwaves.com/storie" rel="category tag">Storie</a></span>
</div>
<div class="featured-img-container">
<img width="800" height="500" src="http://deerwaves.com/wp-content/uploads/2018/04/Songwriters-Fonts-800x500.jpg" class="attachment-big_16-10 size-big_16-10 wp-post-image" alt="" />            </div>
<div class="social-share clearfix">
<div class="shares">
<span class="Nshares">
1                    </span>
<span class="condivisioni">CONDIVISIONI</span>
</div>
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="http://www.twitter.com/share?http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a class="whatsapp" target="_blank" href="whatsapp://send?text=http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen Leggi &quot;Puoi scaricare i font ispirati alle grafie di David Bowie, Kurt Cobain, John Lennon e Leonard Cohen&quot; su Deer Waves" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
<a class="clipboard"><i class="fa fa-files-o" aria-hidden="true"></i></a>
<span class="clipboard-confirm">Link copiato negli appunti</span>
</div>
<div class="post-content clearfix">
<div class="sm0 md1 lg1">
<br />
</div>
<div class="sm12 md11 lg11">
<p>Per infrangere il muro delle convenzioni borghesi sul <em>word</em> è arrivato <strong><em>Songwriters Font</em></strong>: l&#8217;ardito progetto darà agli scritti un&#8217;aria maledettamente più audace e poetica.</p>
<p>Fuor di ironia, si tratta di un&#8217;interessante processo di digitalizzazione, ispirata agli appunti olografi di alcuni dei più importanti autori del nostro tempo: <strong>David Bowie</strong>, <strong>John Lennon</strong>, <strong>Leonard Cohen</strong> e <strong>Kurt Cobain</strong>. Ideato per i musicisti da<strong> Julien Sens</strong> e <strong>Nicolas Damiens </strong>permette, in pratica, di riscrivere sul proprio <em>laptop</em> con la stessa grafia di figure iconiche e leggendarie del mondo della musica e, sempre secondo i promotori del progetto, <strong>potrebbe</strong>, aiutare a sviluppare immaginazione e fantasia compositiva. Un po&#8217; come giocare al parchetto con la maglietta di <strong>Messi </strong>insomma.</p>
<p>Puoi scaricarli <a href="https://www.songwritersfonts.com/">qui</a></p>
<p><strong>David Bowie</strong>:</p>
<p><img class="alignnone size-full wp-image-138439" src="http://deerwaves.com/wp-content/uploads/2018/04/david.png" alt="" width="700" height="618" /></p>
<p><strong>Kurt Cobain</strong>:</p>
<p><img class="alignnone size-full wp-image-138440" src="http://deerwaves.com/wp-content/uploads/2018/04/kurt.png" alt="" width="700" height="563" /></p>
<p><strong>John Lennon</strong>:</p>
<p><img class="alignnone size-full wp-image-138441" src="http://deerwaves.com/wp-content/uploads/2018/04/lennon.png" alt="" width="700" height="551" /></p>
<p><strong>Leonard Cohen</strong>:</p>
<p><img class="alignnone size-full wp-image-138442" src="http://deerwaves.com/wp-content/uploads/2018/04/leonard.png" alt="" width="700" height="741" /></p>
</div>
</div>
<div class="meta-container-big clearfix">
<div class="sm2 md1 lg1">
<div class="author-img" style="background: url(http://gravatar.com/avatar/8f4d9bcc932134848643066b9cd2bc3d?s=80&d=mm);"  ></div>
</div>
<div class="sm10 md11 lg11">
<a class="author-name" href="http://deerwaves.com/author/manja">Giuseppe Mangiameli</a>
<a class="author-archive" href="http://deerwaves.com/author/manja">Leggi i suoi articoli</a>
<span class="author-description">Azzecca-garbugli presso Deer Waves</span>
</div>
</div>
<div class="fb-comments" data-href="http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen" data-width="100%" data-numposts="10"></div>
</article>
<aside class="sm12 md4 lg4">
<div class="popularposts clearfix">
<h2>Articoli popolari</h2>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/damien-rice-3-date-italia-luglio" class="lg4 md4 sm12" rel="1">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2017/02/damien_rice_i_dont_want_to_change_you-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/damien-rice-3-date-italia-luglio" class="lg8 md8 sm12">
<h4>Damien Rice: 3 date in Italia a luglio</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/spotify-dispositivo-riproduzione-musica-auto" class="lg4 md4 sm12" rel="2">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/Screen_Shot_2018_04_06_at_2.14.38_PM-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/spotify-dispositivo-riproduzione-musica-auto" class="lg8 md8 sm12">
<h4>Spotify lancerà un dispositivo di riproduzione incluso nell’abbonamento per ascoltare la musica in auto</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/storie/chi-e-ben-howard" class="lg4 md4 sm12" rel="3">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/Ben-Howard-1-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/storie/chi-e-ben-howard" class="lg8 md8 sm12">
<h4>Chi è Ben Howard?</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/arctic-monkeys-edizione-speciale-vinile-tranquility-base-hotel-casino" class="lg4 md4 sm12" rel="4">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2017/09/arctic_monkeys28_website_image_pohg_standard-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/arctic-monkeys-edizione-speciale-vinile-tranquility-base-hotel-casino" class="lg8 md8 sm12">
<h4>Arctic Monkeys: un&#8217;edizione speciale di “Tranquility Base Hotel &#038; Casino” uscirà in vinile argentato</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/roskilde-festival-2018-line-up" class="lg4 md4 sm12" rel="5">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/RoskildeFestival2016_OrangeStage-360x225.jpeg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/roskilde-festival-2018-line-up" class="lg8 md8 sm12">
<h4>Roskilde Festival 2018, ecco la line-up completa: Nick Cave &#038; The Bad Seeds, Massive Attack, Mogwai e tanti altri</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/lykke-li-pubblicato-teaser-so-sad-so-sexy-nuova-musica" class="lg4 md4 sm12" rel="6">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/l17-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/lykke-li-pubblicato-teaser-so-sad-so-sexy-nuova-musica" class="lg8 md8 sm12">
<h4>Lykke Li:  in arrivo nuova musica, guarda il teaser &#8220;so sad so sexy&#8221;</h4>
</a>
</div>
</div>
<div class="box_gg">
<script type="text/javascript">
sas.call("std", {
siteId:     98321,  //
pageId:     641578, // Pagina : DeerWaves/ros
formatId:   38750,  // Formato : Box Premium ATF 300x250
target:     ''  // Targeting
});
</script>
</div>
<h2>Ultime recensioni</h2>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/album/baustelle-lamore-e-la-violenza-vol-2">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/03/Baustelle-Lamore-e-la-violenza-Vol.-2-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Baustelle &#8211; L&#8217;Amore e la Violenza Vol.2</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/album/wrongonyou-rebirth">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/03/wrongonyou-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Wrongonyou &#8211; Rebirth</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/album/mgmt-little-dark-age">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/02/Little-Dark-Age-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">MGMT &#8211; Little Dark Age</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/recensioni-brevi-settimana">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/01/brevi1-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Le recensioni degli album usciti questa settimana</div>
</a>
</div>
<h2>Prossimi concerti</h2>
<ul class="listacalendario">
<li>
<span class="gray">10 Apr</span> - Erlend Øye @ Santeria Social Club, Milano MI        </li>
<li>
<span class="gray">11 Apr</span> - Noel Gallagher @ Fabrique, Milano MI        </li>
<li>
<span class="gray">11 Apr</span> - Erlend Øye @ Sala dei Giganti, Padova PD        </li>
<li>
<span class="gray">11 Apr</span> - Lana Del Rey @ Mediolanum Forum, Milano MI        </li>
<li>
<span class="gray">11 Apr</span> - Noel Gallagher’s High Flying Birds @ Fabrique, Milano MI        </li>
<li>
<span class="gray">12 Apr</span> - Baustelle @ Estragon, Bologna BO        </li>
<li>
<span class="gray">13 Apr</span> - Erlend Øye @ Auditorium Parco della Musica, ROMA        </li>
<li>
<span class="gray">13 Apr</span> - Lana Del Rey @ Palalottomatica, ROMA        </li>
<li>
<span class="gray">13 Apr</span> - Baustelle @ Phenomenon, Fontaneto D’Agogna NO        </li>
<li>
<span class="gray">14 Apr</span> - Cosmo @ Rivolta, Marghera VE        </li>
<li class="leggitutti-alt"><a href="/calendario">Vai al calendario completo <i class="fa fa-long-arrow-right" aria-hidden="true"></i></a></li>
</ul>
</aside>
</div>
<hr class="endarticle" />
<div class="container clearfix archivio">
<h2>Storie</h2>
<div class="post_container">
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/Songwriters-Fonts-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen">Puoi scaricare i font ispirati alle grafie di David Bowie, Kurt Cobain, John Lennon e Leonard Cohen</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 ora fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/chi-e-ben-howard">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/Ben-Howard-1-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/chi-e-ben-howard">Chi è Ben Howard?</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
23 ore fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/meme-ragazzo-canta-yodel-walmart">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/maxresdefault-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/meme-ragazzo-canta-yodel-walmart">Il meme del bambino che canta lo yodel al Walmart spiegato brevemente</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 giorni fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/5-album-usciti-oggi-da-ascoltare-assolutamente-2">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/03/Headphones-1-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/5-album-usciti-oggi-da-ascoltare-assolutamente-2">5 album usciti oggi da ascoltare assolutamente</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
4 giorni fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/mixtape-kendrick-lamar-dr-dre-ascolta">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/kendricklamar-hero-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/mixtape-kendrick-lamar-dr-dre-ascolta">Esiste un mixtape in cui Kendrick Lamar canta le sue canzoni sulle basi storiche di Dr. Dre e devi ascoltarlo ora</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
6 giorni fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/secondo-un-sondaggio-live-forever-degli-oasis-e-la-canzone-britannica-piu-bella-di-sempre">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/04/wk29-Oasis-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/secondo-un-sondaggio-live-forever-degli-oasis-e-la-canzone-britannica-piu-bella-di-sempre">Secondo un sondaggio, &#8220;Live Forever&#8221; degli Oasis è la canzone britannica più bella di sempre</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
6 giorni fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/7-dischi-ambient-weekend">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/03/lifestyle-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/7-dischi-ambient-weekend">7 nuovi dischi ambient da ascoltare durante il weekend</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 settimana fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/wes-anderson-alexandre-desplat-colonna-sonora-isola-dei-cani">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/03/anderson_berlin_director-1280x600-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/wes-anderson-alexandre-desplat-colonna-sonora-isola-dei-cani">Wes Anderson: un viaggio nella colonna sonora della sua nuova opera, &#8220;Isle Of Dogs&#8221;</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
2 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/mercato-vinili-superato-download-digitale">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2017/04/various-60s-70s80s-vintage-vinyl-for-sale-in-a-second-hand-record-store-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/mercato-vinili-superato-download-digitale">Il mercato dei vinili ha superato quello del download digitale</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
2 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/le-15-canzoni-piu-importanti-della-carriera-di-damon-albarn">
<img width="360" height="216" src="http://deerwaves.com/wp-content/uploads/2016/02/demon.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/le-15-canzoni-piu-importanti-della-carriera-di-damon-albarn">Le 15 canzoni più importanti della carriera di Damon Albarn</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/gli-album-usciti-oggi-da-ascoltare-assolutamente">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/03/Alta-Fedeltà-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/gli-album-usciti-oggi-da-ascoltare-assolutamente">Gli album usciti oggi da ascoltare assolutamente</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/impara-a-suonare-il-tema-della-cantina-band-di-star-wars-con-una-matita">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/03/1024.7sw.ls_.103012-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/impara-a-suonare-il-tema-della-cantina-band-di-star-wars-con-una-matita">Impara a suonare il tema della Cantina Band di Star Wars con una matita</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
</div>
</div>
</div>
<script>
var clipboard = new Clipboard('a.clipboard', {
text: function() { return 'http://deerwaves.com/storie/scarica-font-ispirati-grafie-bowie-cobain-lennon-cohen'; }
});
$('.clipboard').click(function () {
$('.clipboard-confirm').addClass('is-copied');
setTimeout(function() {
$('.clipboard-confirm').removeClass('is-copied');
}, 2500);
});
</script>
</script>
<footer>
<nav class="mobile-nav">
<a class="toggle-search" href="#">
<i class="fa fa-search" aria-hidden="true"></i>
CERCA
</a>
<form method="get" class="search-input-header" action="http://deerwaves.com">
<input autocomplete="off" type="search" name="s" value placeholder="Cerca..." onfocus="this.value = this.value;">
</form>
<a href="#" class="toggle-share">
<i class="fa fa-share" aria-hidden="true"></i>
CONDIVIDI
</a>
<a href="#" class="toggle-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
MENU
</a>
</nav>
<div class="container clearfix">
<div class="lg4 md4 sm12">
<a href="/"><img src="http://deerwaves.com/wp-content/themes/deerwaves3/images/logo_big.svg" /></a>
</div>
<div class="lg8 md8 sm12">
<div class="foot-social">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/DeerWaves/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://instagram.com/DeerWaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
</div>
<nav>
<ul>
<li><a href="/">HOME</a></li>
<li><a href="/chi-siamo">CHI SIAMO</a></li>
<li><a href="/collabora">COLLABORA</a></li>
<li><a href="/pubblicita">PUBBLICITÀ</a></li>
<li><a href="http://deerwaves.com/feed">RSS</a></li>
</nav>
<p align="center">© Deer Waves 2012-2017<br />
Tutti i Diritti Riservati. Vietata la Riproduzione.</p>
</div>
</footer>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.16334319114685 seconds, on 10-04-18 12:49:48 -->