<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="resource-type" content="document" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="content-language" content="it_IT">
<meta name="copyright" content="Copyright (c)2012-2018 Deer Waves. All Rights Reserved.">
<meta name="keywords" content="Bob Marley, generi, Giamaica, la Scienza e la Cultura, musica, Organizzazione delle Nazioni Unite per l'Educazione, patrimonio umanità, Peter Tosh, raggae, unesco, ">
<meta name="description" content="">
<link rel="alternate" type="application/rss+xml" title="DeerWaves" href="http://www.deerwaves.com/feed"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/favicon-16x16.png">
<link rel="manifest" href="http://deerwaves.com/wp-content/themes/deerwaves3/images/favico/manifest.json">
<meta name="apple-mobile-web-app-title" content="Deer Waves">
<meta name="application-name" content="Deer Waves">
<meta name="theme-color" content="#ffffff">
<title>  L&#8217;UNESCO ha dichiarato la musica reggae patrimonio dell&#8217;umanità | Deer Waves</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-28171082-1', 'auto');
ga('send', 'pageview');
</script>
<script src='//deerwaves.com/wp-content/cache/wpfc-minified/6y34uxih/6f7rr.js' type="text/javascript"></script>
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/jquery.min.js"></script> -->
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/js.cookie.js"></script> -->
<!-- <script src="http://deerwaves.com/wp-content/themes/deerwaves3/javascripts/general.js" type="text/javascript"></script> -->
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,700,700i|Roboto:500,700" rel="stylesheet">
<!-- <link rel="stylesheet" href="http://deerwaves.com/wp-content/themes/deerwaves3/style.css"> -->
<!-- <link rel="stylesheet" href="http://deerwaves.com/wp-content/themes/deerwaves3/css/deerwaves.css?v=09835"> -->
<link rel="stylesheet" type="text/css" href="//deerwaves.com/wp-content/cache/wpfc-minified/m8w7rbvh/6f7rr.css" media="all"/>
<meta property="og:url"                content="http://deerwaves.com/news/unesco-raggae-patrimonio-umanita">
<meta property="og:type"               content="article">
<meta property="og:title"              content="L&#8217;UNESCO ha dichiarato la musica reggae patrimonio dell&#8217;umanità">
<meta property="og:description"        content="Il raggae è stato inserito dall&#8217;UNESCO nella lista dei patrimoni immateriali dell&#8217;umanità. Il genere musicale è nato in Giamaica, discende dallo ska e si è sviluppato come variante del rocksteady. Il comitato speciale  dell&#8217;Organizzazione...">
<meta property="og:image"              content="http://deerwaves.com/wp-content/uploads/2018/11/15063179.9325035.9046fc0ac6737c01ec2a94f889a8a0dd.jpg">
<meta property="og:site_name"          content="http://deerwaves.com">
<meta property="fb:app_id"             content="220801912034256">
<meta property="article:author"        content="https://www.facebook.com/pasquale.deprizio">
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=220801912034256&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body class="post-template-default single single-post postid-146411 single-format-standard category-news">
<header>
<div class="header-container">
<div class="logo">
<a href="/"><img src="http://deerwaves.com/wp-content/themes/deerwaves3/images/logo.svg" /></a>
</div>
<nav>
<ul>
<div class="head-social clearfix">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.twitter.com/deerwaves/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/deerwaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/chi-siamo"><i class="fa fa-envelope" aria-hidden="true"></i></a>
</div>
<div class="categories">
<h4>Categorie</h4>
<li><a href="/news/">NEWS</a></li>
<li>
<span class="dropdown">RECENSIONI</span>
<div class="dropped">
<a href="/recensioni/album">ALBUM</a>
<a href="/recensioni/concerti">CONCERTI</a>
</div>
</li>
<li><a href="/storie">STORIE</a></li>
<li><a href="/calendario">CALENDARIO</a></li>
<li>
<span class="dropdown">ALTRO</span>
<div class="dropped">
<a href="/contest">CONTEST</a>
<a href="/interviste">INTERVISTE</a>
<a href="/hype">HYPE</a>
<a href="/mixtapes">MIXTAPES</a>
<a href="/classifiche">CLASSIFICHE</a>
</div>
</li>
<li><a class="tvcinema" href="/tvcinema">TV&amp;CINEMA</a></li>
</div>
</ul>
</nav>
<div class="search">
<a class="toggle-search" href="#">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
<form method="get" class="search-input-header" action="http://deerwaves.com">
<input autocomplete="off" type="search" name="s" value placeholder="Cerca..." onfocus="this.value = this.value;">
</form>
</div>
<div class="head-social">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/DeerWaves"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/deerwaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/chi-siamo"><i class="fa fa-envelope" aria-hidden="true"></i></a>
</div>
</div>
</header>
<div class="adv_home">
</div>
<div class="supercontainer">
<div class="container clearfix">
<article class="sm12 md8 lg8 ">
<h1>L&#8217;UNESCO ha dichiarato la musica reggae patrimonio dell&#8217;umanità</h1>
<div class="meta-container-small clearfix">
<div class="author-img" style="background: url(http://gravatar.com/avatar/8e20a20a0e895bdff9ec0e995e66e8fa?s=80&d=mm"); ></div>
<span class="author-name"><a href="http://deerwaves.com/author/pasquale-de-prizio">Pasquale De Prizio</a> | </span>
<span class="post-date">29 novembre 2018</span>
<span class="post-category">in <a href="http://deerwaves.com/news" rel="category tag">News</a></span>
</div>
<div class="featured-img-container">
<img width="800" height="500" src="http://deerwaves.com/wp-content/uploads/2018/11/15063179.9325035.9046fc0ac6737c01ec2a94f889a8a0dd-800x500.jpg" class="attachment-big_16-10 size-big_16-10 wp-post-image" alt="" />            </div>
<div class="social-share clearfix">
<div class="shares">
<span class="Nshares">
CONDIVIDI
</span>
<!-- <span class="condivisioni">CONDIVIDI</span> -->
</div>
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://deerwaves.com/news/unesco-raggae-patrimonio-umanita"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="http://www.twitter.com/share?http://deerwaves.com/news/unesco-raggae-patrimonio-umanita"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a class="whatsapp" target="_blank" href="whatsapp://send?text=http://deerwaves.com/news/unesco-raggae-patrimonio-umanita Leggi &quot;L&#8217;UNESCO ha dichiarato la musica reggae patrimonio dell&#8217;umanità&quot; su Deer Waves" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
<a class="clipboard"><i class="fa fa-files-o" aria-hidden="true"></i></a>
<span class="clipboard-confirm">Link copiato negli appunti</span>
</div>
<div class="post-content clearfix">
<div class="sm0 md1 lg1">
<br />
</div>
<div class="sm12 md11 lg11">
<p>Il <strong>raggae</strong> è stato inserito dall&#8217;<strong>UNESCO</strong> nella lista dei <strong>patrimoni immateriali dell&#8217;umanità</strong>.</p>
<p>Il genere musicale è nato in Giamaica, discende dallo ska e si è sviluppato come variante del rocksteady.</p>
<p>Il comitato speciale  dell&#8217;Organizzazione delle Nazioni Unite per l&#8217;Educazione, la Scienza e la Cultura ne ha sottolineato il <em>&#8220;contributo&#8221;</em> per la presa di coscienza internazionale <em>&#8220;sulle questioni di ingiustizia, resistenza, amore e umanità&#8221;</em>.</p>
<p>Sono inoltre stati riconosciuti i meriti non solo di <strong>Bob Marley</strong>, che  ha reso celebre il genere ai più, ma anche quelli di molti altri artisti come <strong>Peter Tosh</strong>.</p>
<p><iframe width="700" height="525" src="https://www.youtube.com/embed/RxPMCRcVDhA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
</div>
</div>
<div class="meta-container-big clearfix">
<div class="sm2 md1 lg1">
<div class="author-img" style="background: url(http://gravatar.com/avatar/8e20a20a0e895bdff9ec0e995e66e8fa?s=80&d=mm);"  ></div>
</div>
<div class="sm10 md11 lg11">
<a class="author-name" href="http://deerwaves.com/author/pasquale-de-prizio">Pasquale De Prizio</a>
<a class="author-link" href="https://www.facebook.com/pasquale.deprizio" target="_blank"> <i class="fa fa-facebook-official" aria-hidden="true"></i> </a>                         <a class="author-archive" href="http://deerwaves.com/author/pasquale-de-prizio">Leggi i suoi articoli</a>
<span class="author-description">T D M T L</span>
</div>
</div>
<div class="fb-comments" data-href="http://deerwaves.com/news/unesco-raggae-patrimonio-umanita" data-width="100%" data-numposts="10"></div>
</article>
<aside class="sm12 md4 lg4">
<div class="popularposts clearfix">
<h2>Articoli popolari</h2>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/sziget-festival-2019-annuncia-primi-nomi-florence-the-machine-richard-ashcroft-superorganism-chvrches" class="lg4 md4 sm12" rel="1">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/rgyx1chQ-360x225.jpeg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/sziget-festival-2019-annuncia-primi-nomi-florence-the-machine-richard-ashcroft-superorganism-chvrches" class="lg8 md8 sm12">
<h4>Sziget Festival 2019, annunciati i primi nomi: Florence + The Machine, Richard Ashcroft, Superorganism, CHVRCHES e tantissimi altri</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/tvcinema/neon-genesis-evangelion-2019-serie-tv-film-netflix" class="lg4 md4 sm12" rel="2">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/Neon-Genesis-Evangelion-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/tvcinema/neon-genesis-evangelion-2019-serie-tv-film-netflix" class="lg8 md8 sm12">
<h4>Nel 2019 arrivano su Netflix la serie e i film tratti da Neon Genesis Evangelion </h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/in-arrivo-documentario-dave-grohl" class="lg4 md4 sm12" rel="3">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/dave-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/in-arrivo-documentario-dave-grohl" class="lg8 md8 sm12">
<h4>È in arrivo un documentario su Dave Grohl</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/storie/post-punk-2018-come-cambiato" class="lg4 md4 sm12" rel="4">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/punkrock-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/storie/post-punk-2018-come-cambiato" class="lg8 md8 sm12">
<h4>IDLES, Parquet Courts e gli altri: com&#8217;è cambiato il post-punk nel 2018</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/be-forest-ascolta-nuovo-brano-atto-i" class="lg4 md4 sm12" rel="5">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/11951179_862521320463276_5911701226080972478_n-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/be-forest-ascolta-nuovo-brano-atto-i" class="lg8 md8 sm12">
<h4>Sono tornati i Be Forest: ascolta il nuovo brano &#8220;Atto I&#8221;</h4>
</a>
</div>
<div class="lg12 md12 sm6">
<a href="http://deerwaves.com/news/kurt-cobain-bianchi-non-dovrebbero-fare-rap" class="lg4 md4 sm12" rel="6">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/Kurt-Cobain-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />        </a>
<a href="http://deerwaves.com/news/kurt-cobain-bianchi-non-dovrebbero-fare-rap" class="lg8 md8 sm12">
<h4>Kurt Cobain diceva che &#8220;i bianchi non dovrebbero né ballare né fare rap&#8221;</h4>
</a>
</div>
</div>
<div class="fb-group" data-href="https://www.facebook.com/groups/deerwavessocialclub/" data-width="300" data-show-social-context="true" data-show-metadata="false"> </div>
<div class="box_gg">
<script type="text/javascript">
sas.call("std", {
siteId:     98321,  //
pageId:     641578, // Pagina : DeerWaves/ros
formatId:   38750,  // Formato : Box Premium ATF 300x250
target:     ''  // Targeting
});
</script>
</div>
<h2>Ultime recensioni</h2>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/recensioni-novembre-2018">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/11/recenzz-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Qualche recensione di un po&#8217; di dischi usciti nelle ultime settimane</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/6-dischi-di-elettronica-sperimentale-che-indagano-la-contemporaneita">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/11/sperimentale-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">6 dischi di elettronica sperimentale che indagano la contemporaneità</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/brevi-recensioni-settembre-ottobre-2018">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/10/settembreottobre-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Brevi recensioni di dischi (belli) usciti nelle ultime settimane</div>
</a>
</div>
<div class="recehome lg6 md6 sm6">
<a href="http://deerwaves.com/recensioni/album/low-double-negative">
<img width="350" height="350" src="http://deerwaves.com/wp-content/uploads/2018/10/35067621_2069793906377948_4894934941185343488_n-350x350.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            <div class="titolo">Low – Double Negative</div>
</a>
</div>
<h2>Prossimi concerti</h2>
<ul class="listacalendario">
<li>
<span class="gray">29 Nov</span> - Editors @ PalaDozza, Bologna, BO        </li>
<li>
<span class="gray">29 Nov</span> - Johnny Marr @ Fabrique, Milano MI        </li>
<li>
<span class="gray">29 Nov</span> - Frah Quintale @ Auditorium Flog, Firenze FI        </li>
<li>
<span class="gray">30 Nov</span> - Prodigy @ Modigliani Forum, Livorno LI        </li>
<li>
<span class="gray">1 Dic</span> - Prodigy @ RDS Stadium, Rimini RN        </li>
<li>
<span class="gray">1 Dic</span> - Skepta @ Magnolia, Milano MI        </li>
<li>
<span class="gray">3 Dic</span> - Frah Quintale @ Alcatraz, Milano MI        </li>
<li>
<span class="gray">4 Dic</span> - Frah Quintale @ Alcatraz, Milano MI        </li>
<li>
<span class="gray">5 Dic</span> - Charlotte Gainsbourg @ Fabrique, Milano MI        </li>
<li>
<span class="gray">6 Dic</span> - Frah Quintale @ Casa della Musica, Napoli NA        </li>
<li class="leggitutti-alt"><a href="/calendario">Vai al calendario completo <i class="fa fa-long-arrow-right" aria-hidden="true"></i></a></li>
</ul>
</aside>
</div>
<hr class="endarticle" />
<div class="container clearfix archivio">
<h2>Storie</h2>
<div class="post_container">
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/post-punk-2018-come-cambiato">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/punkrock-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/post-punk-2018-come-cambiato">IDLES, Parquet Courts e gli altri: com&#8217;è cambiato il post-punk nel 2018</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 giorno fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/comunicato-band-annuncia-rottura-chitarrista-scopava-ragazza">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/Witchrot-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/comunicato-band-annuncia-rottura-chitarrista-scopava-ragazza">Il comunicato con cui questa band annuncia &#8220;una lunga pausa&#8221; è epico: &#8220;Il nostro chitarrista si scopava la mia ragazza&#8221;</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 giorno fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/idles-punk-retromania-politica">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/20180324_EY_IDLES_EbruYildiz_285-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/idles-punk-retromania-politica">Punk, retromania e politica: a cosa serve oggi la musica degli IDLES?</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 settimana fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/pastore-texano-concerti-ghost-texas-heavy-metal">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/Ghost-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/pastore-texano-concerti-ghost-texas-heavy-metal">Un pastore ha riunito in preghiera gli abitanti di un paese texano a causa dell&#8217;imminente concerto di una band heavy metal</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 settimana fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/registrazione-audio-inedita-nirvana-concerto-bloom-mezzago">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/Schermata-2014-05-16-a-10.18.03.png--360x225.png" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/registrazione-audio-inedita-nirvana-concerto-bloom-mezzago">È stata pubblicata una registrazione inedita del concerto dei Nirvana al Bloom di Mezzago</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 settimana fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/sven-marquardt-ex-buttafuori-berghain-rimbalzato-club-australiano">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/C4321AB9-89E4-4710-BAB7-28B9FBFA7A8C-360x225.jpeg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/sven-marquardt-ex-buttafuori-berghain-rimbalzato-club-australiano">Il buttafuori del Berghain è stato rimbalzato alle porte di un club australiano</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
2 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/incredibile-storia-jered-threatin-rockstar-fake">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/threatin-360x225.png" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/incredibile-storia-jered-threatin-rockstar-fake">La storia di Jered Threatin, un tizio di Los Angeles che ha finto di essere una celebre rockstar e ha ottenuto un tour europeo (senza pubblico)</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
2 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/wes-anderson-mostra-regista-statunitense-italia">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/B25F4E26-C876-4335-AF9E-D5624607113A-360x225.jpeg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/wes-anderson-mostra-regista-statunitense-italia">La mostra di Wes Anderson farà tappa anche in Italia</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/10-stati-emotivi-chvrches-gif-milano">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2015/07/chvrches03_website_image_ytnv_wuxga-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/10-stati-emotivi-chvrches-gif-milano">I 10 stati emotivi che ci accompagnano al primo live dei CHVRCHES in Italia</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/gucci-festa-cimitero-lana-del-rey-jared-leto">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/11/lana-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/gucci-festa-cimitero-lana-del-rey-jared-leto">Gucci ha organizzato una festa al cimitero con Lana Del Rey e Jared Leto</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
3 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/perche-vogliamo-ritorno-verdena">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/10/verdena-360x225.gif" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/perche-vogliamo-ritorno-verdena">Perché vogliamo il ritorno dei Verdena, al più presto</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
4 settimane fa                    </span>
</div>
</div>
<div class="sm6 md4 lg3">
<a href="http://deerwaves.com/storie/red-dead-redemption-2-colonna-sonora-192-brani-arca-qotsa-dangelo">
<img width="360" height="225" src="http://deerwaves.com/wp-content/uploads/2018/10/red-dead-redemption-2-360x225.jpg" class="attachment-medium_16-10 size-medium_16-10 wp-post-image" alt="" />                </a>
<h4><a href="http://deerwaves.com/storie/red-dead-redemption-2-colonna-sonora-192-brani-arca-qotsa-dangelo">Red Dead Redemption 2: colonna sonora da 192 brani con Arca, QOTSA e un inedito di D&#8217;Angelo</a></h4>
<div class="meta">
<span class="tempo">
<i class="fa fa-clock-o"></i>
1 mese fa                    </span>
</div>
</div>
</div>
</div>
</div>
<script>
var clipboard = new Clipboard('a.clipboard', {
text: function() { return 'http://deerwaves.com/news/unesco-raggae-patrimonio-umanita'; }
});
$('.clipboard').click(function () {
$('.clipboard-confirm').addClass('is-copied');
setTimeout(function() {
$('.clipboard-confirm').removeClass('is-copied');
}, 2500);
});
</script>
</script>
<footer>
<nav class="mobile-nav">
<a class="toggle-search" href="#">
<i class="fa fa-search" aria-hidden="true"></i>
CERCA
</a>
<form method="get" class="search-input-header" action="http://deerwaves.com">
<input autocomplete="off" type="search" name="s" value placeholder="Cerca..." onfocus="this.value = this.value;">
</form>
<a href="#" class="toggle-share">
<i class="fa fa-share" aria-hidden="true"></i>
CONDIVIDI
</a>
<a href="#" class="toggle-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
MENU
</a>
</nav>
<div class="container clearfix">
<div class="lg4 md4 sm12">
<a href="/"><img src="http://deerwaves.com/wp-content/themes/deerwaves3/images/logo_big.svg" /></a>
</div>
<div class="lg8 md8 sm12">
<div class="foot-social">
<a target="_blank" href="https://www.facebook.com/deerwaves/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
<a target="_blank" href="https://twitter.com/DeerWaves/"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a target="_blank" href="https://instagram.com/DeerWaves/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.youtube.com/user/deerwaves"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a target="_blank" href="https://open.spotify.com/user/deerwaves"><i class="fa fa-spotify" aria-hidden="true"></i></a>
</div>
<nav>
<ul>
<li><a href="/">HOME</a></li>
<li><a href="/chi-siamo">CHI SIAMO</a></li>
<li><a href="/collabora">COLLABORA</a></li>
<li><a href="/pubblicita">PUBBLICITÀ</a></li>
<li><a href="http://deerwaves.com/feed">RSS</a></li>
</nav>
<p align="center">© Deer Waves 2012-2017<br />
Tutti i Diritti Riservati. Vietata la Riproduzione.</p>
</div>
</footer>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.21058201789856 seconds, on 29-11-18 18:37:56 -->